efe-forum

Registriere dich bitte hier im EFE-Forum, um kostenlosen Zugang zu allen Bereichen zu erhalten. Für Gäste sind einige Teile des Forum nicht sichtbar. Links sind teilweise nicht aktivierbar.

  • AX Mecool
  • Weihnachtsaktion

TwinBox LCD E² OpenPli Image für TwinBox LCD...

mukie

EFE Member
Hallo, feed geht leider nicht, was kann man machen das es wieder geht außer anderes image zu nehmen, möchte auf openpli bleiben.
kann jemand mir ein Tip geben, danke im voraus.
 

mukie

EFE Member
habe schon viele Linux receiver mit ATV getestet, ist auf jedenfall langsamer als pli, vorallem bei den älteren Linux receivern.
Das Menü ist sehr unübersichlich, aber dafür ist das Bild viel besser als beim pli.

@all
Feed funktioniert immer noch nicht.
sehe log:


openpli 5 7100s


7100s login: root
root@7100s:~# opkg update
Downloading http://downloads.pli-images.org/feeds/openpli-4/3rd-party/Packages.g
z.
Updated source 'openpli-3rd-party'.
Downloading http://axforum.de/openpli/openpli5/7100s//Packages.gz.
wget: server returned error: HTTP/1.1 404 Not Found
Downloading http://axforum.de/openpli/openpli5/all//Packages.gz.
wget: server returned error: HTTP/1.1 404 Not Found
Downloading http://axforum.de/openpli/openpli5/mips32el//Packages.gz.
wget: server returned error: HTTP/1.1 404 Not Found
Collected errors:
* opkg_download_backend: Failed to download http://axforum.de/openpli/openpli5/
7100s//Packages.gz, wget returned 1.
* opkg_download_backend: Failed to download http://axforum.de/openpli/openpli5/
all//Packages.gz, wget returned 1.
* opkg_download_backend: Failed to download http://axforum.de/openpli/openpli5/
mips32el//Packages.gz, wget returned 1.
root@7100s:~#
 

Oben